[IGNORE-Runscope test] ACG Learn Platform - GET / learn.acloud.guru NOT 200-OK
Incident Report for A Cloud Guru
Resolved
This incident has been resolved.
Posted Apr 28, 2021 - 10:50 AEST
Investigating
Following test set up in Runscope Failed:

Team Name: Linux Academy
Bucket Name: A Cloud Guru
Test Url: https://www.runscope.com/radar/9fliefd9bzl9/70b742fd-7cb1-4304-993a-9fff96742d8e

Executed Request Count: 1
Failed Request Count: 1
Failed Urls: https://learn.acloud.guru
Posted Apr 28, 2021 - 10:36 AEST
This incident affected: A Cloud Guru - Learn Site.